<!DOCTYPE html><html xml:lang="ru" xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8" /><meta content="width=device-width, initial-scale=1.0" name="viewport" /><meta content="M-rfDl0nW1KgQrMiH-62RK83ODjzIV-0E2-rAEZ0PDA" name="google-site-verification" /><title>Российский триколор. Мурманск</title><meta content="Российский триколор. Квиз" name="description" /><meta content="Мурманск кино в мурманске прогноз погоды сегодня новости развлечения ночные клубы модные магазины бары кафе рестораны отели гостиницы салоны красоты кино фитнес театр кинотеатр музыка вечеринки клуб выставки концерты мурманск" name="keywords" /><link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Кино в Мурманске" href="/rss/movies" /><link rel="alternate" type="application/rss+xml" title="События, концерты, вечеринки, спектакли, выставки в Мурманске" href="/rss/events" /><link rel="alternate" type="application/rss+xml" title="Места для развлечений в Мурманске" href="/rss/places" /><link rel="alternate" type="application/rss+xml" title="Новости Мурманска" href="/rss/news" /><link rel="alternate" type="application/rss+xml" title="Форум MurmanOut" href="http://forum.murmanout.ru/extern.php?action=feed&amp;type=rss" /><script data-class="radarioButtonScript" src="https://radario.ru/scripts/widget/buy-button-widget.js"></script><link rel="stylesheet" media="screen" href="/assets/application-b1db288d4473621b8d20b6575bfc2991de69522f55a94ab8338fc74b50fdb80d.css" /><script src="/assets/application-2cae648ff86c53998d0a433dd9b4fa53cdd1cfe3af1667f3d76a939f95f908e9.js"></script><link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" /><!--[if lt IE 9]>
 <script src="/assets/html5shiv-daff52e65c419c673a0b52f82798f70368736467b56b0254aadd462712697cc5.js"></script>
<script src="/assets/css3-mediaqueries-bdb84d0afa9ba41520a7c8eb3f69779b2ea6a45f57deebb383a08470a40406dc.js"></script>
<![endif]-->
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="n6f+xR7rdDrvZldkX+zJ+vEYammPzl3mrupKNcOneSK58R3vuYhHQFW9lKRePY4qTSZIQ9mZMLOx1KS2LpGw5A==" /><meta name="title" content="Российский триколор" />


<meta property="og:title" content="Российский триколор" />
<meta property="og:description" content="Квиз" />
<meta property="og:url" content="http://murmanout.ru/events/rosiyskiy-trikolor" />

    <meta property="og:image" content="https://519630.selcdn.ru/img.murmanout.ru/000/159/619/important/159619.jpg" />

<meta property="og:site_name" content="MurmanOut.ru. Все развлечения Мурманска." />
<meta property="fb:admins" content="100000946459856" />
<meta property="og:type" content="website" /><script type="text/javascript" src="http://userapi.com/js/api/openapi.js?32"></script>

<script type="text/javascript">
 VK.init({apiId: 2381143, onlyWidgets: true});
</script>  



<script type="text/javascript">
    $(function(){
        VK.Widgets.Like("vk_like", {type: "mini", verb: 1, pageTitle:"Российский триколор",  pageDescription:"Квиз", text:"Это интересно!", pageImage:"https://519630.selcdn.ru/img.murmanout.ru/000/159/619/important/159619.jpg"});
        VK.Widgets.Like("vk_like_sidebar", {type: "mini", verb: 1, pageTitle:"Российский триколор",  pageDescription:"Квиз", text:"Это интересно!", pageImage:"https://519630.selcdn.ru/img.murmanout.ru/000/159/619/important/159619.jpg"});
    });
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1075489-12']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head><body><div class="hidden-phone hidden-tablet" id="backing"><div id="top_banner">
  <span class="hidden-mobile">
      <script type='text/javascript'><!--//<![CDATA[
      var m3_u = (location.protocol == 'https:' ? 'https://openx.murmanout.ru/www/delivery/ajs.php' : 'http://openx.murmanout.ru/www/delivery/ajs.php');
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used) document.MAX_used = ',';
      document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
      document.write("?zoneid=14");
      document.write('&amp;cb=' + m3_r);
      if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
      document.write("&amp;loc=" + escape(window.location));
      if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
      if (document.context) document.write("&context=" + escape(document.context));
      if (document.mmm_fo) document.write("&amp;mmm_fo=1");
      document.write("'><\/scr" + "ipt>");
      //]]>--></script>
      <noscript>
        <a href='http://openx.murmanout.ru/www/delivery/ck.php?n=a7b831e1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.murmanout.ru/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7b831e1' border='0' alt=''/></a>
      </noscript>
  </span>


  <span class="only-tablet">
    <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol == 'https:' ? 'https://openx.murmanout.ru/www/delivery/ajs.php' : 'http://openx.murmanout.ru/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
    document.write("?zoneid=34");
    document.write('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
    document.write("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write("&context=" + escape(document.context));
    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
    document.write("'><\/scr" + "ipt>");
    //]]>--></script><noscript><a href='http://openx.murmanout.ru/www/delivery/ck.php?n=aebbda68&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.murmanout.ru/www/delivery/avw.php?zoneid=34&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebbda68' border='0' alt=''/></a></noscript>
  </span>


  <span class="only-portrait">
    <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol == 'https:' ? 'https://openx.murmanout.ru/www/delivery/ajs.php' : 'http://openx.murmanout.ru/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
    document.write("?zoneid=35");
    document.write('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
    document.write("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write("&context=" + escape(document.context));
    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
    document.write("'><\/scr" + "ipt>");
    //]]>--></script><noscript><a href='http://openx.murmanout.ru/www/delivery/ck.php?n=a439f01f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.murmanout.ru/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a439f01f' border='0' alt=''/></a></noscript>
</span>

</div></div><div id="header-stripe"></div><div id="main"><header id="header"><a id="logotype" class="mout" href="/"></a><div class="hidden-phone" id="projects"><nav><div class="mout"><a class="current" href="/"></a></div><div class="daily"><a href="/daily"></a></div><div class="transport"><a href="/transport"></a></div><div class="photo"><a href="/gallery"></a></div><div class="forum"><a target="_blank" href="http://forum.murmanout.ru"></a></div></nav></div><div id="weather"></div><div id="login"><a href="/users/sign_in">Войти</a><span class="hidden-mobile"> / <a href="/users/sign_up">Зарегистрироваться</a></span></div></header><nav id="main_menu"><div class="hidden-phone" id="normal_menu"><a href="/movies">КИНО</a><a href="/parties">ВЕЧЕРИНКИ</a><a class=" active" href="/events">СОБЫТИЯ</a><a href="/places">МЕСТА</a><a href="/comments">Отзывы</a></div><a class="link_to_mobile_menu visible-phone" href="#">события</a><div id="search"><form action="/search" method="post"><input id="search_query" name="q" /></form><a><img src="/assets/search_mini-35ea414db5b209a8a8f42d3147243d8d491f3d43c17939b6acc38347bae49d8d.png" alt="Search mini" /></a></div></nav><div class="visible-phone" id="mobile_menu"><ul><li><a href="/movies">Кино</a><div class="group billboard"></div></li><li><a href="/parties">Вечеринки</a></li><li><a href="/events">События</a></li><li><a href="/places">Места</a></li><li><a href="/comments">Отзывы</a></li><li><a href="/gallery">Фотогалерея</a></li><li><a href="http://forum.murmanout.ru">Форум</a></li><li class="divider"></li><li><a href="/daily/city">Город</a><div class="group journal"></div></li><li><a href="/daily/music">Музыка</a></li><li><a href="/daily/movies">Кино</a></li><li><a href="/daily/art">Арт</a></li><li><a href="/daily/fashion">Мода и красота</a></li><li><a href="/daily/food">Еда</a></li><li><a href="/daily/all">Все посты</a></li><li class="divider"></li><li><a href="/transport/bus">Автобусы</a><div class="group transport"></div></li><li><a href="/transport/trolleybus">Троллейбусы</a></li><li><a href="/transport/minibus">Маршрутки</a></li><li><a href="/transport/suburban">Пригород</a></li><li><a href="/transport/long">Межгород</a></li></ul></div><div class="hidden-mobile" id="sidebar"><div class="sidebar" id="tools_sidebar"><div class="section"><div class="rate_it" title="Вам необходимо <a href='/users/sign_in'>войти</a>, используя свою учётную запись или аккаунт социальной сети:
<br />
<a href='/users/auth/vkontakte' class='vk'></a>
<a href='/users/auth/facebook' class='fb'></a>
<a href='/users/auth/google_oauth2'  class='gg'></a>"><div class="label">Ваша оценка</div><a class="locked_link" href="#"></a><a class="locked_link" href="#"></a></div></div><div class="section"><nav><ul><li><a class="to_dates" href="#timetable">Место, время и цена</a></li><li><a class="to_comments" href="#comment_form">Комментарии</a></li></ul></nav></div><div class="section"><div class="i_am_going" title="Вам необходимо <a href='/users/sign_in'>войти</a>, используя свою учётную запись или аккаунт социальной сети:
<br />
<a href='/users/auth/vkontakte' class='vk'></a>
<a href='/users/auth/facebook' class='fb'></a>
<a href='/users/auth/google_oauth2'  class='gg'></a>"><div class="count">0</div><a class="i_am_going_link locked_link" href="#">Я иду</a></div></div><div class="share_it">
  <div id="fb_like">
    <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fmurmanout.ru/events/rosiyskiy-trikolor&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&amp;locale=en_US&amp;appId=268951453204525" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
  </div>
  <div id="vk_like_sidebar"></div>
</div>
</div><div class="sidebar" id="sidebar_baner">  <script type='text/javascript'><!--//<![CDATA[
  var m3_u = (location.protocol == 'https:' ? 'https://openx.murmanout.ru/www/delivery/ajs.php' : 'http://openx.murmanout.ru/www/delivery/ajs.php');
  var m3_r = Math.floor(Math.random() * 99999999999);
  if (!document.MAX_used) document.MAX_used = ',';
  document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
  document.write("?zoneid=7");
  document.write('&amp;cb=' + m3_r);
  if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
  document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
  document.write("&amp;loc=" + escape(window.location));
  if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
  if (document.context) document.write("&context=" + escape(document.context));
  if (document.mmm_fo) document.write("&amp;mmm_fo=1");
  document.write("'><\/scr" + "ipt>");
  //]]>--></script>
  <noscript>
    <a href='http://openx.murmanout.ru/www/delivery/ck.php?n=a31a5e2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.murmanout.ru/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31a5e2f' border='0' alt=''/></a>
  </noscript>

</div></div><div id="content"><div class="item_head"><article><div class="image"><img src="https://519630.selcdn.ru/img.murmanout.ru/000/159/619/important/159619.jpg" alt="159619" /></div><div class="info"><div class="title"><h1>Российский триколор</h1></div><div class="text"><p>Квиз</p></div></div></article></div><div class="visible-mobile" id="tools_content"><div class="i_am_going" title="Вам необходимо <a href='/users/sign_in'>войти</a>, используя свою учётную запись или аккаунт социальной сети:
<br />
<a href='/users/auth/vkontakte' class='vk'></a>
<a href='/users/auth/facebook' class='fb'></a>
<a href='/users/auth/google_oauth2'  class='gg'></a>"><div class="count">0</div><a class="i_am_going_link locked_link" href="#">Я иду</a></div><div class="rate_it" title="Вам необходимо <a href='/users/sign_in'>войти</a>, используя свою учётную запись или аккаунт социальной сети:
<br />
<a href='/users/auth/vkontakte' class='vk'></a>
<a href='/users/auth/facebook' class='fb'></a>
<a href='/users/auth/google_oauth2'  class='gg'></a>"><div class="label">Ваша оценка</div><a class="locked_link" href="#"></a><a class="locked_link" href="#"></a></div><div class="share_it">
  <div id="fb_like">
    <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fmurmanout.ru/events/rosiyskiy-trikolor&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&amp;locale=en_US&amp;appId=268951453204525" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
  </div>
  <div id="vk_like"></div>
</div>
</div><div class="tags"><span>События: <a href="/events/tags/events/game">Игра</a>.</span></div><div class="description_text"><p>С 16 по 23 августа в Мурманской областной научной библиотеке будет проходить квиз &laquo;Российский триколор&raquo;, посвященный Дню&nbsp; Государственного флага Российской Федерации.</p>
<p>На мероприятии ведущий расскажет: как&nbsp; появился российский триколор, который служит России уже более 300 лет&nbsp; и ведет свою историю с 1668 года,&nbsp; что означают цвета нашего флага, кто стоял у истоков его появления и многое другое. Участники вспомнят об историческом прошлом российского флага, а также те события, которые сопровождали становление флага в качестве главного символа современной России.</p>
<p>Закрепить знания можно будет в занимательной виртуальной игре &laquo;Знатоки истории&raquo;,&nbsp; в которой нужно правильно&nbsp; подобрать изображение флага и исторический период его существования.</p>
<p>Всем желающим будет предложено попробовать свои силы в составлении электронного пазла &laquo;Государственный флаг России&raquo;.</p></div><div class="timetable" id="timetable"><div class="place_item"><div class="title"><a href="/places/nauchnaya-biblioteka">Областная научная библиотека</a></div><div class="dates"><div class="clear"></div><div class="date">c 16 по 23 августа</div><div class="time">12:00<br /></div></div></div></div><div id="comment_form"><h2>Оставить отзыв</h2><div class="comment_auth"><div class="ahtung">Уважаемые посетители!</div>Для того, чтобы оставить комментарий, вам необходимо использовать свою учетную запись или войти через социальные сети.</div><div id="auth-form"><div id="auth-mout"><form id="login_form" class="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="oqBEiH+6d/wRwGMPmLVc+4oK9UW9vGovYThkNXUz0qWE9qei2NlEhqsboM+ZZBsrNjTXb+vrB3p+Boq2mAUbYw==" /><div class="field"><label for="user_email">E-mail</label><small><a href="/users/sign_up">Регистрация</a></small><input tabindex="1" type="text" name="user[email]" id="user_email" /></div><div class="field"><label for="user_password">Пароль</label><small><a href="/users/password/new">Забыли пароль?</a></small><input tabindex="2" type="password" name="user[password]" id="user_password" /></div><div class="reg_submit"><input type="submit" name="commit" value="Войти" tabindex="4" /></div><div class="remember"><input name="user[remember_me]" type="hidden" value="0" /><input tabindex="3" type="checkbox" value="1" name="user[remember_me]" id="user_remember_me" /><label for="user_remember_me">Запомнить меня</label></div></form></div><div id="auth-vk"><a href="/users/auth/vkontakte"></a></div><div id="auth-ga"><a href="/users/auth/google_oauth2"></a></div></div><script>
//<![CDATA[
observe_ajax_comment()
//]]>
</script></div></div><footer id="footer"><div id="counters"><!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
  (w[c] = w[c] || []).push(function() {
      try {
          w.yaCounter7795555 = new Ya.Metrika({id:7795555,
                  clickmap:true,
                  trackLinks:true});
      }
      catch(e) { }
  });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/7795555" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--begin of Top100-->
<a href="http://top100.rambler.ru/top100/"><img src="https://counter.rambler.ru/top100.cnt?734481" alt=""
width="1" height="1" border="0"></a>
<!--end of Top100 code-->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write('<a href="http://www.liveinternet.ru/click" '+
'target=_blank><img src="https://counter.yadro.ru/hit?t14.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" '+
'border=0 width=88 height=31><\/a>')//--></script><!--/LiveInternet-->
</div><nav><a href="/about">О проекте</a><a href="/guestbook">Гостевая</a><a href="/adv">Реклама на сайте</a></nav><div id="copyright1">© 2004—2022 Разработка и поддержка <a href="http://arcticmedia.ru" target="_blank">Arctic Media Group</a><br />По всем вопросам <a href="mailto:info@arcticmedia.ru">info@arcticmedia.ru</a></div><div id="copyright2">Использование контента сайта (его наполнения), в любом виде, без нашего разрешения запрещено.</div></footer></div><div class="hidden-mobile"><div class="shopping_adv">
  <script type='text/javascript'><!--//<![CDATA[
  var m3_u = (location.protocol == 'https:' ? 'https://openx.murmanout.ru/www/delivery/ajs.php' : 'http://openx.murmanout.ru/www/delivery/ajs.php');
  var m3_r = Math.floor(Math.random() * 99999999999);
  if (!document.MAX_used) document.MAX_used = ',';
  document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
  document.write("?zoneid=24");
  document.write('&amp;cb=' + m3_r);
  if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
  document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
  document.write("&amp;loc=" + escape(window.location));
  if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
  if (document.context) document.write("&context=" + escape(document.context));
  if (document.mmm_fo) document.write("&amp;mmm_fo=1");
  document.write("'><\/scr" + "ipt>");
  //]]>--></script>
  <noscript>
    <a href='http://openx.murmanout.ru/www/delivery/ck.php?n=a6b66280&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.murmanout.ru/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6b66280' border='0' alt=''/></a>
  </noscript>
</div></div></body></html>