<!DOCTYPE html><html xml:lang="ru" xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8" /><meta content="width=device-width, initial-scale=1.0" name="viewport" /><meta content="M-rfDl0nW1KgQrMiH-62RK83ODjzIV-0E2-rAEZ0PDA" name="google-site-verification" /><title>Маятник — Клубные мероприятия в Мурманске.</title><meta content="Маятник. Прощаемся с весной под аккомпонемент твоих любимых акций!" name="description" /><meta content="Мурманск кино в мурманске прогноз погоды сегодня новости развлечения ночные клубы модные магазины бары кафе рестораны отели гостиницы салоны красоты кино фитнес театр кинотеатр музыка вечеринки клуб выставки концерты мурманск" name="keywords" /><link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="/rss/movies" rel="alternate" title="Кино в Мурманске" type="application/rss+xml" /><link href="/rss/events" rel="alternate" title="События, концерты, вечеринки, спектакли, выставки в Мурманске" type="application/rss+xml" /><link href="/rss/places" rel="alternate" title="Места для развлечений в Мурманске" type="application/rss+xml" /><link href="/rss/news" rel="alternate" title="Новости Мурманска" type="application/rss+xml" /><link href="http://forum.murmanout.ru/extern.php?action=feed&amp;type=rss" rel="alternate" title="Форум MurmanOut" type="application/rss+xml" /><script data-class="radarioButtonScript" src="https://radario.ru/scripts/widget/buy-button-widget.js"></script><link href="/assets/application-b8b1f3807d058f0a92a96f71ee6ba610.css" media="screen" rel="stylesheet" type="text/css" /><script src="/assets/application-08656610a7dc2582c252c193d38b564e.js" type="text/javascript"></script><!--[if lt IE 9]>
 <script src="/assets/html5shiv-ae6c3bacea17a158c38ca10ea293fa30.js" type="text/javascript"></script>
<script src="/assets/css3-mediaqueries-b4ca01748867164e940265f1b8ec1a12.js" type="text/javascript"></script>
<![endif]-->
<meta content="authenticity_token" name="csrf-param" />
<meta content="EXx9upRGLDsBKR4EmXwXrFsnMe5ucyn3LVIgHoUF3Po=" name="csrf-token" /><meta name="title" content="Маятник" />


<meta property="og:title" content="Маятник" />
<meta property="og:description" content="Прощаемся с весной под аккомпонемент твоих любимых акций!" />
<meta property="og:url" content="http://murmanout.ru/events/mayatnik" />

    <meta property="og:image" content="http://img.murmanout.ru/000/149/152/important/149152.jpg" />

<meta property="og:site_name" content="MurmanOut.ru. Все развлечения Мурманска." />
<meta property="fb:admins" content="100000946459856" />
<meta property="og:type" content="website" /><script type="text/javascript" src="http://userapi.com/js/api/openapi.js?32"></script>

<script type="text/javascript">
 VK.init({apiId: 2381143, onlyWidgets: true});
</script>  



<script type="text/javascript">
    $(function(){
        VK.Widgets.Like("vk_like", {type: "mini", verb: 1, pageTitle:"Маятник",  pageDescription:"Прощаемся с весной под аккомпонемент твоих любимых акций!", text:"Это интересно!", pageImage:"http://img.murmanout.ru/000/149/152/important/149152.jpg"});
        VK.Widgets.Like("vk_like_sidebar", {type: "mini", verb: 1, pageTitle:"Маятник",  pageDescription:"Прощаемся с весной под аккомпонемент твоих любимых акций!", text:"Это интересно!", pageImage:"http://img.murmanout.ru/000/149/152/important/149152.jpg"});
    });
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1075489-12']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head><body><div class="hidden-phone hidden-tablet" id="backing"><div id="top_banner">
  <span class="hidden-mobile">
      <script type='text/javascript'><!--//<![CDATA[
      var m3_u = (location.protocol == 'https:' ? 'https://openx.murmanout.ru/www/delivery/ajs.php' : 'http://openx.murmanout.ru/www/delivery/ajs.php');
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used) document.MAX_used = ',';
      document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
      document.write("?zoneid=14");
      document.write('&amp;cb=' + m3_r);
      if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
      document.write("&amp;loc=" + escape(window.location));
      if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
      if (document.context) document.write("&context=" + escape(document.context));
      if (document.mmm_fo) document.write("&amp;mmm_fo=1");
      document.write("'><\/scr" + "ipt>");
      //]]>--></script>
      <noscript>
        <a href='http://openx.murmanout.ru/www/delivery/ck.php?n=a7b831e1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.murmanout.ru/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7b831e1' border='0' alt=''/></a>
      </noscript>
  </span>


  <span class="only-tablet">
    <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol == 'https:' ? 'https://openx.murmanout.ru/www/delivery/ajs.php' : 'http://openx.murmanout.ru/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
    document.write("?zoneid=34");
    document.write('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
    document.write("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write("&context=" + escape(document.context));
    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
    document.write("'><\/scr" + "ipt>");
    //]]>--></script><noscript><a href='http://openx.murmanout.ru/www/delivery/ck.php?n=aebbda68&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.murmanout.ru/www/delivery/avw.php?zoneid=34&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebbda68' border='0' alt=''/></a></noscript>
  </span>


  <span class="only-portrait">
    <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol == 'https:' ? 'https://openx.murmanout.ru/www/delivery/ajs.php' : 'http://openx.murmanout.ru/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
    document.write("?zoneid=35");
    document.write('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
    document.write("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write("&context=" + escape(document.context));
    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
    document.write("'><\/scr" + "ipt>");
    //]]>--></script><noscript><a href='http://openx.murmanout.ru/www/delivery/ck.php?n=a439f01f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.murmanout.ru/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a439f01f' border='0' alt=''/></a></noscript>
</span>

</div></div><div id="header-stripe"></div><div id="main"><header id="header"><a href="/" class="mout" id="logotype"></a><div class="hidden-phone" id="projects"><nav><div class="mout"><a href="/" class="current"></a></div><div class="daily"><a href="/daily"></a></div><div class="transport"><a href="/transport"></a></div><div class="photo"><a href="/gallery"></a></div><div class="forum"><a href="http://forum.murmanout.ru" target="_blank"></a></div></nav></div><div id="weather"><a href="/weather"><div class="weather_icon-vindpil"></div>9&deg;</a></div><div id="login"><a href="/users/sign_in">Войти</a><span class="hidden-mobile"> / <a href="/users/sign_up">Зарегистрироваться</a></span></div></header><nav id="main_menu"><div class="hidden-phone" id="normal_menu"><a href="/movies">КИНО</a><a href="/parties">ВЕЧЕРИНКИ</a><a href="/events" class=" active">СОБЫТИЯ</a><a href="/places">МЕСТА</a><a href="/comments">Отзывы</a></div><a href="#" class="link_to_mobile_menu visible-phone">события</a><div id="search"><form action="/search" method="post"><input id="search_query" name="q" /></form><a><img alt="Search_mini" src="/assets/search_mini-71c3ca4a3d0e638cd569a1b4aeb418dc.png" /></a></div></nav><div class="visible-phone" id="mobile_menu"><ul><li><a href="/movies">Кино</a><div class="group billboard"></div></li><li><a href="/parties">Вечеринки</a></li><li><a href="/events">События</a></li><li><a href="/places">Места</a></li><li><a href="/comments">Отзывы</a></li><li><a href="/gallery">Фотогалерея</a></li><li><a href="http://forum.murmanout.ru">Форум</a></li><li class="divider"></li><li><a href="/daily/city">Город</a><div class="group journal"></div></li><li><a href="/daily/music">Музыка</a></li><li><a href="/daily/movies">Кино</a></li><li><a href="/daily/art">Арт</a></li><li><a href="/daily/fashion">Мода и красота</a></li><li><a href="/daily/food">Еда</a></li><li><a href="/daily/all">Все посты</a></li><li class="divider"></li><li><a href="/transport/bus">Автобусы</a><div class="group transport"></div></li><li><a href="/transport/trolleybus">Троллейбусы</a></li><li><a href="/transport/minibus">Маршрутки</a></li><li><a href="/transport/suburban">Пригород</a></li><li><a href="/transport/long">Межгород</a></li></ul></div><div class="hidden-mobile" id="sidebar"><div class="sidebar" id="tools_sidebar"><div class="section"><div class="rate_it" title="Вам необходимо <a href='/users/sign_in'>войти</a>, используя свою учётную запись или аккаунт социальной сети:
<br />
<a href='/users/auth/vkontakte' class='vk'></a>
<a href='/users/auth/facebook' class='fb'></a>
<a href='/users/auth/google_oauth2'  class='gg'></a>"><div class="label">Ваша оценка</div><a href="#" class="locked_link"></a><a href="#" class="locked_link"></a></div></div><div class="section"><nav><ul><li><a href="#timetable" class="to_dates">Место, время и цена</a></li><li><a href="#comment_form" class="to_comments">Комментарии</a></li></ul></nav></div><div class="section"><div class="i_am_going" title="Вам необходимо <a href='/users/sign_in'>войти</a>, используя свою учётную запись или аккаунт социальной сети:
<br />
<a href='/users/auth/vkontakte' class='vk'></a>
<a href='/users/auth/facebook' class='fb'></a>
<a href='/users/auth/google_oauth2'  class='gg'></a>"><div class="count">0</div><a href="#" class="i_am_going_link locked_link">Я иду</a></div></div><div class="share_it">
  <div id="fb_like">
    <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fmurmanout.ru/events/mayatnik&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&amp;locale=en_US&amp;appId=268951453204525" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
  </div>
  <div id="vk_like_sidebar"></div>
</div>
</div><div class="sidebar" id="sidebar_baner">  <script type='text/javascript'><!--//<![CDATA[
  var m3_u = (location.protocol == 'https:' ? 'https://openx.murmanout.ru/www/delivery/ajs.php' : 'http://openx.murmanout.ru/www/delivery/ajs.php');
  var m3_r = Math.floor(Math.random() * 99999999999);
  if (!document.MAX_used) document.MAX_used = ',';
  document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
  document.write("?zoneid=7");
  document.write('&amp;cb=' + m3_r);
  if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
  document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
  document.write("&amp;loc=" + escape(window.location));
  if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
  if (document.context) document.write("&context=" + escape(document.context));
  if (document.mmm_fo) document.write("&amp;mmm_fo=1");
  document.write("'><\/scr" + "ipt>");
  //]]>--></script>
  <noscript>
    <a href='http://openx.murmanout.ru/www/delivery/ck.php?n=a31a5e2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.murmanout.ru/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31a5e2f' border='0' alt=''/></a>
  </noscript>

</div></div><div id="content"><div class="item_head"><article><div class="image"><a href="/parties/mayatnik"><img alt="149152" src="http://img.murmanout.ru/000/149/152/important/149152.jpg" /></a></div><div class="info"><div class="title"><h1>Маятник</h1></div><div class="text"><p>Прощаемся с весной под аккомпонемент твоих любимых акций!</p></div></div></article></div><div class="visible-mobile" id="tools_content"><div class="i_am_going" title="Вам необходимо <a href='/users/sign_in'>войти</a>, используя свою учётную запись или аккаунт социальной сети:
<br />
<a href='/users/auth/vkontakte' class='vk'></a>
<a href='/users/auth/facebook' class='fb'></a>
<a href='/users/auth/google_oauth2'  class='gg'></a>"><div class="count">0</div><a href="#" class="i_am_going_link locked_link">Я иду</a></div><div class="rate_it" title="Вам необходимо <a href='/users/sign_in'>войти</a>, используя свою учётную запись или аккаунт социальной сети:
<br />
<a href='/users/auth/vkontakte' class='vk'></a>
<a href='/users/auth/facebook' class='fb'></a>
<a href='/users/auth/google_oauth2'  class='gg'></a>"><div class="label">Ваша оценка</div><a href="#" class="locked_link"></a><a href="#" class="locked_link"></a></div><div class="share_it">
  <div id="fb_like">
    <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fmurmanout.ru/events/mayatnik&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&amp;locale=en_US&amp;appId=268951453204525" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
  </div>
  <div id="vk_like"></div>
</div>
</div><div class="age_restrictions"><b>Ограничения:</b> 18+</div><div class="tags"><span>События: <a href="/events/tags/events/parties">Вечеринки</a>.</span></div><div class="description_text"><p>Мы попрощаемся с шальной весной под аккомпонемент твоих любимых акций, угощений и презентов от бара, в последний раз раскачивая &laquo;МАЯТНИК&raquo; мая.</p></div><div class="timetable" id="timetable"><div class="place_item"><div class="title"><a href="/places/cherdak">Чердак</a></div><div class="dates"><div class="clear"></div><div class="date">31 мая</div><div class="time">23:00<br /></div></div></div></div><div class="prices"><div class="title">Цены</div><div class="values"><p>Бронирование столов по телефону: 70-70-42</p></div></div><div class="see_also"><h2>Смотрите также</h2><div class="also_events"><article><div class="image"><a href="/parties/malchishnik-devichnik"><img alt="149110" class="big" src="http://img.murmanout.ru/000/149/110/list_big/149110.jpg" /><img alt="149110" class="small" src="http://img.murmanout.ru/000/149/110/list_small/149110.jpg" /></a></div><div class="comments"><a href="/parties/malchishnik-devichnik">0</a><a href="/parties/malchishnik-devichnik" class="users">0</a></div><div class="title"><a href="/parties/malchishnik-devichnik">Мальчишник-девичник</a></div><div class="date">31 мая</div><div class="place"><a href="/places/pinta">Пинта</a></div><div class="text"><p>Открываем свадебный сезон в любимом пабе!</p></div></article><article><div class="image"><a href="/parties/hawai-beach-party"><img alt="149120" class="big" src="http://img.murmanout.ru/000/149/120/list_big/149120.jpg" /><img alt="149120" class="small" src="http://img.murmanout.ru/000/149/120/list_small/149120.jpg" /></a></div><div class="comments"><a href="/parties/hawai-beach-party">0</a><a href="/parties/hawai-beach-party" class="users">0</a></div><div class="title"><a href="/parties/hawai-beach-party">HAWAI BEACH PARTY</a></div><div class="date">31 мая</div><div class="place"><a href="/places/okean-hal">Okean Hall</a></div><div class="text"><p>Жаркий сезон летних вечеринок начинается!</p></div></article></div></div><div id="comment_form"><h2>Оставить отзыв</h2><div class="comment_auth"><div class="ahtung">Уважаемые посетители!</div>Для того, чтобы оставить комментарий, вам необходимо использовать свою учетную запись или войти через социальные сети.</div><div id="auth-form"><div id="auth-mout"><form accept-charset="UTF-8" action="/users/sign_in" class="new_user" id="login_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="EXx9upRGLDsBKR4EmXwXrFsnMe5ucyn3LVIgHoUF3Po=" /></div><div class="field"><label for="user_email">E-mail</label><small><a href="/users/sign_up">Регистрация</a></small><input id="user_email" name="user[email]" size="30" tabindex="1" type="text" /></div><div class="field"><label for="user_password">Пароль</label><small><a href="/users/password/new">Забыли пароль?</a></small><input id="user_password" name="user[password]" size="30" tabindex="2" type="password" /></div><div class="reg_submit"><input name="commit" tabindex="4" type="submit" value="Войти" /></div><div class="remember"><input name="user[remember_me]" type="hidden" value="0" /><input id="user_remember_me" name="user[remember_me]" tabindex="3" type="checkbox" value="1" /><label for="user_remember_me">Запомнить меня</label></div></form></div><div id="auth-vk"><a href="/users/auth/vkontakte"></a></div><div id="auth-fb"><a href="/users/auth/facebook"></a></div><div id="auth-ga"><a href="/users/auth/google_oauth2"></a></div></div><script type="text/javascript">
//<![CDATA[
observe_ajax_comment()
//]]>
</script></div></div><footer id="footer"><div id="counters"><!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
  (w[c] = w[c] || []).push(function() {
      try {
          w.yaCounter7795555 = new Ya.Metrika({id:7795555,
                  clickmap:true,
                  trackLinks:true});
      }
      catch(e) { }
  });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/7795555" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--begin of Top100-->
<a href="http://top100.rambler.ru/top100/"><img src="http://counter.rambler.ru/top100.cnt?734481" alt=""
width="1" height="1" border="0"></a>
<!--end of Top100 code-->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write('<a href="http://www.liveinternet.ru/click" '+
'target=_blank><img src="http://counter.yadro.ru/hit?t14.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" '+
'border=0 width=88 height=31><\/a>')//--></script><!--/LiveInternet-->
</div><nav><a href="/about">О проекте</a><a href="/guestbook">Гостевая</a><a href="/adv">Реклама на сайте</a></nav><div id="copyright1">© 2004—2019 Разработка и поддержка <a href="http://arcticmedia.ru" target="_blank">Arctic Media Group</a><br />По всем вопросам <a href="mailto:info@arcticmedia.ru">info@arcticmedia.ru</a></div><div id="copyright2">Использование контента сайта (его наполнения), в любом виде, без нашего разрешения запрещено.</div></footer></div><div class="hidden-mobile"><div class="shopping_adv">
  <script type='text/javascript'><!--//<![CDATA[
  var m3_u = (location.protocol == 'https:' ? 'https://openx.murmanout.ru/www/delivery/ajs.php' : 'http://openx.murmanout.ru/www/delivery/ajs.php');
  var m3_r = Math.floor(Math.random() * 99999999999);
  if (!document.MAX_used) document.MAX_used = ',';
  document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
  document.write("?zoneid=24");
  document.write('&amp;cb=' + m3_r);
  if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
  document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
  document.write("&amp;loc=" + escape(window.location));
  if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
  if (document.context) document.write("&context=" + escape(document.context));
  if (document.mmm_fo) document.write("&amp;mmm_fo=1");
  document.write("'><\/scr" + "ipt>");
  //]]>--></script>
  <noscript>
    <a href='http://openx.murmanout.ru/www/delivery/ck.php?n=a6b66280&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.murmanout.ru/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6b66280' border='0' alt=''/></a>
  </noscript>
</div></div></body></html>